Problemen met het instrumentenpaneel (1000)

Vragen. Hier helpen wij elkaar met tips en adviezen.

Moderator: Paul1100

Problemen met het instrumentenpaneel (1000)

Berichtdoor Deen » 29 maart 2015 18:03

Een deel van het instrumentenpaneel van mijn 1000 leidt sinds kort een eigen leven.
Als ik 's ochtends de auto op contact zet om te starten, brandt het lampje niet. Tevens doen de brandstof- en motortemperatuurmeter het niet.
Als ik de auto vervolgens start, doen ze het nog steeds niet.
Na een paar kilometer springen de meters ineens in positie en begint ook het laadstroomlampje te branden (tijdens het rijden).

De accu laadt wel gewoon bij.

Als iemand weet waar ik dit euvel zou kunnen verhelpen dan hoor ik het graag, zodat ik niet onnodig allerlei dingen los hoef te halen.
Deen
 
Berichten: 6
Geregistreerd: 19 aug 2014 14:58

Re: Problemen met het instrumentenpaneel (1000)

Berichtdoor rallyebasse » 30 maart 2015 10:07

Hallo Deen
Van welk jaar is je 1000
de fout zal waarschijnlijk liggen aan de 2 stekkers van aansluiting van je kabelboom aan je dachbordmeterunit
of de printplaat van deze unite
Daniel
rallyebasse
 
Berichten: 64
Geregistreerd: 03 maart 2012 17:07

Re: Problemen met het instrumentenpaneel (1000)

Berichtdoor MartinG » 25 mei 2015 19:39

brandstof en temperatuurmeter kan ook een defecte spanningsregelaar zijn welke in of bij het dashboard zit. Deze reduceert het voltage naar een vaste waarde, meestal 7 - 9 volt om de meters ongevoelig te maken voor spanningsverschillen bij de accu/dynamo.
Avatar gebruiker
MartinG
 
Berichten: 59
Geregistreerd: 17 mei 2015 22:18

Re: Problemen met het instrumentenpaneel (1000)

Berichtdoor Deen » 21 jun 2015 21:14

Bedankt voor de input; het probleem is ondertussen opgelost door een specialist.
Er bleek een onderdeel (borstel geloof ik) binnenin de dynamo te zijn losgeraakt en daar nog rond te spoken waardoor er (on)regelmatig sluiting/massa gemaakt werd.

De boel is schoongemaakt en gerepareerd en nu werkt alles weer naar behoren.
Alleen de brandstofmeter moet soms even een aanmoedigend tikje hebben :)
Deen
 
Berichten: 6
Geregistreerd: 19 aug 2014 14:58


Keer terug naar Technische vragen en ook over Simca

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron